Austin Mini

Passionné de mini
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 j ai des ratées

Aller en bas 
AuteurMessage
jaune coupeur

avatar

Masculin
Nombre de messages : 57
Age : 35
Localisation : cambrai
Date d'inscription : 12/01/2011

MessageSujet: j ai des ratées   Dim Jan 16 2011, 13:34

et bien voila ma voiture ne fonctionne plus , elle a des ratés , j avais les bougies noir charbon et j aireussit a obtenir une belle couleur de bougie marron chocolat , mais la elle ne roule plus ...

l allumage est neuf et regle , je pense donc que ca doit etre le reglage de mon hif 44 qui deconne , avez vous des idees ?

(mon dash pot est plein)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.opelcambrai.fr
N°19
modérateur
avatar

Masculin
Nombre de messages : 847
Age : 47
Localisation : saint quentin 02
Date d'inscription : 03/05/2008

MessageSujet: Re: j ai des ratées   Dim Jan 16 2011, 13:37

salut

elle a des ratées ou elle demarre plus du tout ???

essaie d'enlever un peu d'huile dans ton dash pot pour voir.

et tu mets quoi comme huile dedans ??


essaie une huile plus fluide pour voir ce que ca donne.

aplus jerome
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://teammini.skyrock.com/
N°19
modérateur
avatar

Masculin
Nombre de messages : 847
Age : 47
Localisation : saint quentin 02
Date d'inscription : 03/05/2008

MessageSujet: Re: j ai des ratées   Dim Jan 16 2011, 13:41

re


tu as regarder ta téte de delco des fois ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://teammini.skyrock.com/
jaune coupeur

avatar

Masculin
Nombre de messages : 57
Age : 35
Localisation : cambrai
Date d'inscription : 12/01/2011

MessageSujet: Re: j ai des ratées   Dim Jan 16 2011, 21:08

j ai mis de la 10w40 , plus fluide ca me parait beaucoup
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.opelcambrai.fr
jaune coupeur

avatar

Masculin
Nombre de messages : 57
Age : 35
Localisation : cambrai
Date d'inscription : 12/01/2011

MessageSujet: Re: j ai des ratées   Dim Jan 16 2011, 21:20

dans le dash pot c est de l huile 10w40

tout l allumage est neuf tete de delco, doigt d allumage , vis platinee , condensateur , bobine , fils de bougies , bougies ...

je vais jeter un coup d oeil demain

j ai deja lu pour le reglage du hif 44 le reglage de base etait de visser a fond et de devisser de 3 tours ???? je vais essayer .... on verra bien si ca va pas j appellerai un ferailleur Evil or Very Mad lol
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.opelcambrai.fr
innohs2

avatar

Masculin
Nombre de messages : 516
Age : 41
Localisation : Raismes
Date d'inscription : 15/10/2007

MessageSujet: Re: j ai des ratées   Dim Jan 16 2011, 21:36

faux

car quand tu desseres tu appauvrir le melange.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
N°19
modérateur
avatar

Masculin
Nombre de messages : 847
Age : 47
Localisation : saint quentin 02
Date d'inscription : 03/05/2008

MessageSujet: Re: j ai des ratées   Lun Jan 17 2011, 00:48

salut

moi perso je mets de l'huile de vaseline. donc bien plus fluide que ta 10w 40 le soucis
et peut etre que jsutement c'est peut etre trop fluide, essaie de la 15w40 et ne remplit pas forcement a fond pour voir

mais perso je pense a un soucis d'allumage.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://teammini.skyrock.com/
innohs2

avatar

Masculin
Nombre de messages : 516
Age : 41
Localisation : Raismes
Date d'inscription : 15/10/2007

MessageSujet: Re: j ai des ratées   Lun Jan 17 2011, 01:50

Allumage + reglage complet et ca doit tourne
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jaune coupeur

avatar

Masculin
Nombre de messages : 57
Age : 35
Localisation : cambrai
Date d'inscription : 12/01/2011

MessageSujet: Re: j ai des ratées   Lun Jan 17 2011, 04:11

innohs2 a écrit:
faux

car quand tu desseres tu appauvrir le melange.

oui c est bien ca sur le hif quand tu desserre tu apauvrit

pour l huile , avant ca tournait bien comme ca , ca me parait bizard que ca se mette a deconner d un coup . si l huile n etait pas bonne ca aurait merder tout de suite ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.opelcambrai.fr
jaune coupeur

avatar

Masculin
Nombre de messages : 57
Age : 35
Localisation : cambrai
Date d'inscription : 12/01/2011

MessageSujet: Re: j ai des ratées   Lun Jan 17 2011, 12:05

petite question , ou se trouve le filtre a essence ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.opelcambrai.fr
N°19
modérateur
avatar

Masculin
Nombre de messages : 847
Age : 47
Localisation : saint quentin 02
Date d'inscription : 03/05/2008

MessageSujet: Re: j ai des ratées   Lun Jan 17 2011, 15:05

salut

d'origine je sais méme pas si il y en a un ??

aplus jerome
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://teammini.skyrock.com/
jaune coupeur

avatar

Masculin
Nombre de messages : 57
Age : 35
Localisation : cambrai
Date d'inscription : 12/01/2011

MessageSujet: Re: j ai des ratées   Lun Jan 17 2011, 16:05

c est bien ce qui me semble ...

bon le phenomene c est empiré maintenant le ralenti ne tiend plus et ca petarade a l accelaration , je vois donc plus maintenant a un probleme d allumage comme tu l avais dis jerome

ce qui est bizard c est que lorsque je debranche les fils de bougies un par un il n y a qu un cylindre sur lequel quand on retire le fil le regime moteur diminue , sur ce fils la d ailleurs on prend un coup de jus quand on y touche , les autres fils non .

pourtant le moteur n a pas l air de toutner sur 1 cylindre !!!!

j ai inverser le fils de bougie , je l ai mis sur un autre cylindre et la quand je retire le fils le regime moteur ne bouge pas , par contre je prend un gros coup de jus ( alors qu avant non)

je pense que mes fils de bougies merdent peut etre , je vais voir pour en commander d autres , je vais prendre une nouvelle tete d allumage en meme temps , on verra

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.opelcambrai.fr
N°19
modérateur
avatar

Masculin
Nombre de messages : 847
Age : 47
Localisation : saint quentin 02
Date d'inscription : 03/05/2008

MessageSujet: Re: j ai des ratées   Lun Jan 17 2011, 18:23

resalut


jaune essaye déditer tes deux post pour n'en faire qu un au final la on parle sur deux post en méme temps et franchement c'est pas top.

d'un coté on parle de filtre a essence de l'autre de carbu puis d'allumage, alors qu'en fait il n'y a qu'un seul et méme probleme.

donc stp fusioone moi ca en un seul post ici vue qu'en plus tu es dans la bonne section. merci a l'avance jaune

et tiens nous au jus

aplus jerome
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://teammini.skyrock.com/
jaune coupeur

avatar

Masculin
Nombre de messages : 57
Age : 35
Localisation : cambrai
Date d'inscription : 12/01/2011

MessageSujet: Re: j ai des ratées   Lun Jan 17 2011, 20:54

ca y est c est reparti !! je me suis apercu que les vis platine etait piquée , j ai passé un coup de papier a poncer dessus et vroom c est reparti , ca tourne rond.

pourquoi c est arrivé ? , je ne sais pas , peut etre que 3 semaines sans tourner + froid + humidite ne lui ont pas fait du bien ...

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.opelcambrai.fr
N°19
modérateur
avatar

Masculin
Nombre de messages : 847
Age : 47
Localisation : saint quentin 02
Date d'inscription : 03/05/2008

MessageSujet: Re: j ai des ratées   Lun Jan 17 2011, 20:56

c'est qui qui avait raison ???????

a plus jerome
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://teammini.skyrock.com/
jaune coupeur

avatar

Masculin
Nombre de messages : 57
Age : 35
Localisation : cambrai
Date d'inscription : 12/01/2011

MessageSujet: Re: j ai des ratées   Lun Jan 17 2011, 21:19

c est toi bravo

mais c est dingue de devoir revenir sur des choses qui viennent d etre faite
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.opelcambrai.fr
innohs2

avatar

Masculin
Nombre de messages : 516
Age : 41
Localisation : Raismes
Date d'inscription : 15/10/2007

MessageSujet: Re: j ai des ratées   Lun Jan 17 2011, 22:14

C4EST BIEN BILOUTE
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
N°19
modérateur
avatar

Masculin
Nombre de messages : 847
Age : 47
Localisation : saint quentin 02
Date d'inscription : 03/05/2008

MessageSujet: Re: j ai des ratées   Mar Jan 18 2011, 00:39

as tu regarde si tes vis paltinées se ferme bien a plat ???

c'st peut etre pour ca que ca arc entre les deux j'ai deja eu le soucis.

aminicalement jérome
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://teammini.skyrock.com/
jaune coupeur

avatar

Masculin
Nombre de messages : 57
Age : 35
Localisation : cambrai
Date d'inscription : 12/01/2011

MessageSujet: Re: j ai des ratées   Jeu Jan 20 2011, 19:19

N°19 a écrit:
as tu regarde si tes vis paltinées se ferme bien a plat ???

c'st peut etre pour ca que ca arc entre les deux j'ai deja eu le soucis.

aminicalement jérome

ca je ne sais pas , a priori oui ca a l'air , mais je ne suis pas assez pro pour en etre sur scratch

pour l'instant ca fonctionne ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.opelcambrai.fr
Contenu sponsorisé




MessageSujet: Re: j ai des ratées   

Revenir en haut Aller en bas
 
j ai des ratées
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Austin Mini :: La Mini en Générale :: Mécanique générale-
Sauter vers: