Austin Mini

Passionné de mini
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 soucis mini injection... démarre pas!;-)

Aller en bas 
AuteurMessage
loic59

avatar

Masculin
Nombre de messages : 5
Age : 38
Localisation : Cambrai
Date d'inscription : 16/02/2012

MessageSujet: soucis mini injection... démarre pas!;-)   Jeu Fév 16 2012, 20:37

Re-bonjour,

Je vais tenter de vous situer le soucis.

A plusieurs reprise, en tentant de démarrer, le démarreur se lance mais pas assez de puissance pour le lancer plusieurs fois et lancer le moulin.
On a donc pensé à un soucis de batterie.
Batterie changée, rien de nouveau.
Soit elle se lance du premier coup, soit le fait de tourner la clé laisse penser à un soucis de batterie déchargée (feux qui baissent...etc).
On a donc continué l'expertise en se disant que le démarreur était HS? Ben allez on y va, on le change. Ben figurez vous que c'est pas ça.
Je me décide à vérifier la masse sur le véhicule, ça par contre ça a l'air d'aller, je la retrouve sur le démarreur.
Me reste ce fameux relais de démarreur, mais le soucis sur ces versions injection le relais est en fin de compte une carte électronique appelé boitier SPI


J'ai donc démonté le boitier pour vérifier si les soudures étaient ok, et je n'ai rien remarqué de suspect.
On a tenté de lancer le démarreur avec le boitier ouvert et voir comment se comporte les relais et effectivement j'ai une grosse étincelle sur un des relais et le relais à l'air de rester collé lors de la mise sous tension. Ce qui fait que le démarreur se lance une fois et que les ampoules baissent en intensité...

Quelqu'un connait ces relais?
Ca se change indépendamment?

Ce coup-ci je voudrais être sûr de mon coup car ce n'est pas un petit relais à 8€ mais une carte électronique qui coute soit 80 soit 180€ selon la version multi ou monopoint de l'injection... devinez quoi la version monopoint (la mienne) coute 180...! :-\
L'idéal serait pour moi de trouver quelqu'un dans le coin qui serait prêt à me prêter son boitier que je puisse faire l'essai... (ca va trèèèèès vite à demonter, 2 cosses...)

A moins que quelqu'un ai déjà eu le même soucis et a une autre idée du problème?

Merci d'avance!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
loic59

avatar

Masculin
Nombre de messages : 5
Age : 38
Localisation : Cambrai
Date d'inscription : 16/02/2012

MessageSujet: Re: soucis mini injection... démarre pas!;-)   Dim Fév 19 2012, 23:18

Non personne?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
soucis mini injection... démarre pas!;-)
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Austin Mini :: La Mini en Générale :: Electricité-
Sauter vers: